Revision [13289]

This is an old revision of PCRE made by coolpup on 2011-03-06 06:29:29.

 

PCRE regular expression library

Required by glib.

Verify installed version by using the command-line interface:
pcregrep --version

[[http://www.smokey01.com/coolpup/pcre-8.12-w-20110306.pet pcre-8.12-w-20110306.pet 257KB software package - DISCLAIMER {contains DEV files}

Dependencies: bzip2, e2fsprogs, grep, tar

http://www.t2-project.org/packages/pcre.html
http://www.linuxfromscratch.org/blfs/view/svn/general/pcre.html




Categories
CategorySoftwareLibraries
CategorySoftware
Valid XHTML :: Valid CSS: :: Powered by WikkaWiki