Revision [7021]

This is an old revision of bzip2 made by coolpup on 2010-05-03 02:24:02.


bzip2 logo

bzip2 high quality data compressor

Version 1.0.5 removes a potential security vulnerability (CERT-FI: 20469 as it applies to bzip2) in versions 1.0.4 and earlier, so all users are recommended to upgrade immediately.

bzip2 --help

bzip2 software package(s)

bzip2 extra software package(s) for developers

Valid XHTML :: Valid CSS: :: Powered by WikkaWiki